Le forum du NOC

Norton Owners Club France

Fil d’Ariane du forum – Vous êtes ici :ForumForum technique: Électricité, allumagePlus de courant
Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Plus de courant

12

Bien le bonjour chers amis

Il m est arrivé une drôle d histoire ,ce jour

Je suis au remontage de la moto ( Norton Commando 750 de 1973) après avoir changé les isolastics

Presque remontée,j ai branché la batterie....tout fonctionnait

Phare.... contact....etc...

Puis j ai remonté le réservoir

Comme elle est belle cette Norton....mais plus de courant

Évidemment,j ai testé tout ce que j ai pu 

C est comme si un fusible avait fondu

Qu en pensez-vous ?

Merci à vous tous de mm aider

Pierre

 

Hello !

Oui, un fusible fondu, c'est ce qui vient de suite à l'idée ?

Alors pourquoi plus de courant après avoir remonté le réservoir ? Y-a-t'il un lien de cause à effet ?  

Et reprendre l'ensemble des contacts électriques, en s'aidant du schéma bien sûr !

Merci Max 

Mais l histoire ne me dit pas si oui ou non il y a un fusible 

Je chipote depuis 14h et ça ne va toujours pas

Il faut dire qu' il y a des mètres et des mètres de fils dont certains ne sont raccordés à rien.

En plus j ai un allumage électronique, ce qui a  réduit le nombre de fils

J attends votre aide avec impatience 

Merci

Pierre

Merci Max 

Mais l histoire ne me dit pas si oui ou non il y a un fusible 

Je chipote depuis 14h et ça ne va toujours pas

Il faut dire qu' il y a des mètres et des mètres de fils dont certains ne sont raccordés à rien.

En plus j ai un allumage électronique, ce qui a  réduit le nombre de fils

J attends votre aide avec impatience 

Merci

Pierre

Merde, c est parti 2x

Désolé 

Merde, c est parti 2x

Désolé 

Comme dis Maxime , si le fait de mettre le réservoir fait qu'il n'y a plus de jus , vas chercher sous le réservoir .......mais pour ta question si il y a un fusible , réponse : OUI .........en principe ! ce sera plus facile pour toi de le trouver que pour nous , qui ne voyons pas à distance (dommage!!), en principe sous le cache latéral de la batterie , dans le fouillis de fils que tu dis avoir , si d'origine c'est un porte fusible blanc (si propre)avec un fufu en verre ..........à suivre 

Comme dis Maxime , si le fait de mettre le réservoir fait qu'il n'y a plus de jus , vas chercher sous le réservoir .......mais pour ta question si il y a un fusible , réponse : OUI .........en principe ! ce sera plus facile pour toi de le trouver que pour nous , qui ne voyons pas à distance (dommage!!), en principe sous le cache latéral de la batterie , dans le fouillis de fils que tu dis avoir , si d'origine c'est un porte fusible blanc (si propre)avec un fufu en verre ..........à suivre 

Tu vois moi aussi je sais faire 2X.........

Merci merci marinatlas

Bien que n étant pas pro,je n ai pas deux mains gauches....je suis droitier....

J ai vérifié tout ce que j ai pu

Quand je regarde le schéma électrique,je vois que le fil - va à la cellule redrèsseuse

Où est-elle cette cellule?

D autres questions suivront

Merci

Pierre

 

12